Subject: SDP> sdp 5/21/98 minutes posted

From: Tom Hastings <[email-masked]>
Date: Wed, 3 Jun 1998 18:48:42 PDT

I've posted the SDP minutes:

ftp://ftp.pwg.org/pub/pwg/sdp/minutes/sdp-minutes-980521.doc
ftp://ftp.pwg.org/pub/pwg/sdp/minutes/sdp-minutes-980521.pdf

Tell me if anyone wants .txt too.

Tom

---

From: Tom Hastings <[email-masked]>
Date: Thu, 4 Jun 1998 15:55:51 PDT

I've resposted the minutes.  This time with data.

I've also included the .txt file as requested by Jim.

Sorry.

Tom

ftp://ftp.pwg.org/pub/pwg/sdp/minutes/sdp-minutes-980521.doc
ftp://ftp.pwg.org/pub/pwg/sdp/minutes/sdp-minutes-980521.pdf
ftp://ftp.pwg.org/pub/pwg/sdp/minutes/sdp-minutes-980521.txt

At 06:09 06/04/1998 PDT, James Walker wrote:
>I am sure that you have already been notified, but I thought I would
>just let you know that both of these documents contain no data.
>
>Also, I would appreciate a .txt document.  In fact, I find it easiest
>to just read the .txt version posted on the DL.  I think that all
>minutes should be posted to the DL in text format.
>
>thanks...
>...walker
>
>--
>Jim Walker <[email-masked]>
>System Architect/DAZEL Wizard
>DAZEL Corporation, Austin, TX
>
>