Subject: SDP> Posting with line numbers

From: Roger K Debry <[email-masked]>
Date: Thu, 14 May 1998 10:30:18 -0400

Jay asked for a version of the SDP proposal with line numbers.
I have posted it to the SDP directory, its name is sdp-ln.pdf.

Roger K deBry
Senior Technical Staff Member
Architecture and Technology
IBM Printing Systems
email: [email-masked]
phone: 1-303-924-4080

---

From: Jay Martin <[email-masked]>
Date: Thu, 14 May 1998 11:51:37 -0400

Thanks for the rapid response, Roger.  For those not familiar
with the PWG ftp server repository structure, the full URL
to this document is:

    ftp://ftp.pwg.org/pub/pwg/sdp/sdp-ln.pdf

Hopefully we'll use this version when discussing details of
the proposal.

	...jay

----------------------------------------------------------------------
--  JK Martin               |  Email:   [email-masked]          --
--  Underscore, Inc.        |  Voice:   (603) 889-7000              --
--  41C Sagamore Park Road  |  Fax:     (603) 889-2699              --
--  Hudson, NH 03051-4915   |  Web:     http://www.underscore.com   --
----------------------------------------------------------------------