Subject: Re: PMP> Top 25 Reference

From: [email-masked]
Date: Wed, 15 Oct 1997 13:25:49 -0400

Harry,
The latest top 25 reference is included in the latest Printer MIB
draft at ftp://ftp.pwg.org/pub/pwg/pmp/drafts/pmib_080197.txt.
Lloyd Young
-----------

[email-masked]
10/15/97 12:52 PM

To:   [email-masked]
cc:    (bcc: Lloyd Young)
bcc:  Lloyd Young
Subject:  PMP> Top 25 Reference

If I'm looking for the final agreed top 25 reference, I go to the FTP site
/pub/pwg/pmp/contributions and look for the "err" file with the latest
date...
correct? Or is there a FINAL version, somewhere else?
Harry Lewis - IBM Printing Systems

---

From: Harry Lewis <[email-masked]>
Date: Wed, 15 Oct 1997 23:49:22 -0400

Thanks, Lloyd!

---------------------- Forwarded by Harry Lewis/Boulder/IBM on 10/15/97 09:35 PM
 ---------------------------

[email-masked] on 10/15/97 11:34:16 AM
Please respond to [email-masked] @ internet
To: [email-masked] @ internet
cc:
Subject: Re: PMP> Top 25 Reference

Harry,