Subject: Re: PMP> new draft available

From: [email-masked]
Date: Tue, 3 Jun 1997 11:19:04 -0400

Randy,
The draft that was posted was only the MIB itself and therefore does not
include all of the other text that goes outside the MIB. Was this
intentional?
If yes, when will you have the complete internet draft ready for review?
Lloyd Young

---

From: Randy Turner <[email-masked]>
Date: Tue, 03 Jun 1997 08:41:28 -0700

> If yes, when will you have the complete internet draft ready for review?

Sorry about that. The complete MIB is ready also. I will post it
as soon as I get to the office (around 10 AM PST).

Randy