Subject: PMP> prtConsoleColorTC

From: Harry Lewis <[email-masked]>
Date: Thu, 1 May 1997 16:38:07 -0400

Classification:

We have white, red, green, blue, cyan, magenta, yellow. Many LED's are orange.
Should we add this to the TC's? If not, what should orange be reported as? (I
know, this is a real hot item ;-)

Harry Lewis - IBM Printing Systems

---

From: Ron Bergman <[email-masked]>
Date: Thu, 1 May 1997 12:55:50 -0700 (PDT)

Harry,

I would recommend you send this to Randy as a formal request for a new
enum.  He should be able to add this without much difficulty.

	Ron Bergman