Subject: PMP> Re: Top-25 alerts and proposed Appendix D to the printerMIB

From: [email-masked] (Ira Mcdonald x10962)
Date: Tue, 15 Apr 1997 13:40:33 PDT

Hi Chuck,

I just downloaded the '.../err3.pdf' (yes I remembered to do a
binary transfer) and Adobe Acrobat says "this is a damaged file".

I've given up on using Microsoft's MS Word Viewer on '.doc'
files - it's flaky at best.  Could you check this '.pdf' and
possibly re-distill it?

Thanks,
- Ira McDonald (outside consultant at Xerox)
  High North Inc
  PO Box 221 
  Grand Marais, MI  49839

---

From: Chuck Adams <[email-masked]>
Date: Tue, 15 Apr 1997 14:34:42 -0700

> files - it's flaky at best.  Could you check this '.pdf' and

	I have rerun the distiller using 2.1 compatibility mode.
	Tell me if this fixes the problem.

Chuck Adams