Subject: Re: PMP> Top 20 Chart Update

From: JK Martin <[email-masked]>
Date: Tue, 11 Mar 1997 16:05:47 -0500 (EST)

Chuck,

Nice job on the update.  Is there some reason you chose to name the
file "err2"?  (Does "err" stand for anything?)

Might it be better to name this critical file "top25" or something
similarly unique?

	...jay

----- Begin Included Message -----

>From [email-masked] Mon Mar 10 10:50 EST 1997
Date: Mon, 10 Mar 1997 07:49:51 -0800
From: Chuck Adams <[email-masked]>
Mime-Version: 1.0
To: [email-masked]
Subject: PMP> Top 20 Chart Update
Content-Transfer-Encoding: 7bit

Folks,

	I have placed the new versions of the Top 20 Chart
	on the web site. See:

		ftp://pwg.org/pub/pwg/pmp/contributions/err2.doc
		ftp://pwg.org/pub/pwg/pmp/contributions/err2.pdf

	Take a look and make sure this is what we all
	agreed to in our last conference call.

Chuck Adams
Tektronix, Inc.

----- End Included Message -----

---

From: Chuck Adams <[email-masked]>
Date: Tue, 11 Mar 1997 15:30:58 -0800

> file "err2"?  (Does "err" stand for anything?)

	No it does not and since this should be incorporated
	in the Internet draft or issued as an informational
	RFC it probably does not much matter what we
	call this file. My question now is:
 
	Should we wrap this up in some text and add it to the RFC?
	Or should we create an informational RFC?

	Next version (the one with the changes to 
	hrPrinterDetectedErrorState per Harry's input)
	will be called something more descriptive. If 
	we are going to need another version of this
	document before proceeding any further.

Chuck Adams