Subject: PMP> Job Monitoring MIB information

From: Harish nachnani <[email-masked]>
Date: Fri, 07 Mar 1997 12:11:45 +0000

>From where can I get information on the JOB monitoring mib
such as an RFC or any documentation ?

thanks
harish

---

From: Ron Bergman <[email-masked]>
Date: Fri, 7 Mar 1997 09:06:46 -0800 (PST)

> such as an RFC or any documentation ?

Harish,

The current working documents for the Job Monitoring MIB can be found
at:

    ftp://ftp.pwg.org/pub/pwg/jmp

The current issue of the MIB (dated Jan 23,1997) can be found at:

    ftp://ftp.pwg.org/pub/pwg/jmp/mibs/jmp-mib.pdf

A major revision to this document is currently in process, which should
be available very soon.

Please email any comments to [email-masked].

------------------------------------------

    Ron Bergman, JMP chairman 
    Dataproducts Corp
    [email-masked]
    (805)578-4421