Subject: PMP> How to read pdf files

From: Harish nachnani <[email-masked]>
Date: Mon, 10 Mar 1997 08:10:28 +0000

How can I read the interop results of mibwalk, which are in pdf format ?

thanks
harish

---

From: Ron Bergman <[email-masked]>
Date: Mon, 10 Mar 1997 09:28:17 -0800 (PST)

Harish,

You can read PDF files using the Acrobat Reader from Adobe. Go to
www.adobe.com for more details.

   Ron Bergman