Subject: PMP> Teleconference to discuss InterOp Testing results

From: Lloyd Young <[email-masked]>
Date: 11 Feb 97 8:29:40 EST

Jay,
The original e-mail announcing the teleconference was sent to the PMP 
distribution list on January 21st. I merely included the information
again in my previous e-mail for those who did not read the original
e-mail.
Lloyd

---------------------- Original note ----------------------
To: pmp%pwg.org @ interlock.lexmark.com ("pmp%pwg.org") @ SMTP
cc:  (bcc: Lloyd Young)
From: Lloyd Young
Date: 01/21/97 12:52:16 PM
Subject: PMP> Teleconference to discuss InterOp Testing results

I have set up a teleconference where we can start comparing the implementation 
results from the Printer MIB InterOp testing. The details for the teleconference
are as follows:

Date:          Tuesday, February 11th
Time:          4:00 pm EST (1:00 pm PST)
Duration:      2 hours
Phone number:  423-673-6717
Access code:   820010
# of lines reserved:  20

Immediately after the InterOp testing is complete, the results will
be compiled and distributed before this teleconference.

Lloyd Young                       Phone: (606) 232-5150
Lexmark International Inc.        Fax: (606) 232-6740
740 New Circle Road NW            internet: [email-masked]
Lexington, KY 40511

---

From: JK Martin <[email-masked]>
Date: Tue, 11 Feb 1997 09:51:38 -0500

Lloyd,

> again in my previous e-mail for those who did not read the original

Oops.  Sorry 'bout that.

Do you think you can give the group LESS than 21 days notice for
a meeting of this importance?  ;-)  (just kidding)

	...jay  (partially blinded by egg on his face...)