Subject: RE: P1394> 1284.4 over SBP-2

From: Nagasaka Fumio <[email-masked]>
Date: Thu, 12 Feb 1998 11:49:55 +0900

Hi Larry,

I am waiting for meeting minutes of PWG/PWG-C Hawaii meeting.
--------------------------------------------
-------------------------------
Fumio Nagasaka
Epson Software Development Laboratory Inc.
Tel +81 268 25 4111,  Fax +81 268 25 4627
E-mail to [email-masked]

		-----Original Message-----
		From:	Larry Stein [SMTP:[email-masked]]
		Sent:	Wednesday, February 11, 1998 12:53 AM
		To:	[email-masked]; Multiple recipients of list
		Cc:	[email-masked]
		Subject:	Re: P1394> 1284.4 over SBP-2

		Dear Eric,

		Thank you for your comments.  Please see my responses.
		For everyone else;  the intent of this thread is to
provoke discussion
		prior to our next meeting.  Please chime in.

		At 2/10/98 02:12 AM, Eric Anderson wrote:
		>Hi Larry,
		>
		>Since you asked, I'll try to politely explain my
preference for
		>solution B: New SBP-2 command set with SBP-2.  I regret
that I
		>can't make a strong argument, because I haven't had the
time to
		>track closely your progress with solution A.  Still, I
think
		>there are compelling reasons to consider solution B.

---

From: Larry Stein <[email-masked]>
Date: Thu, 12 Feb 1998 07:00:14 -0800

Sorry the minutes will be late.  I'm at a show in New Orleans until Monday.
 I'll try to get them out next week.

Thanks,
Larry

>I am waiting for meeting minutes of PWG/PWG-C Hawaii meeting.

**********************************************************
Larry A. Stein		Ph. 619-292-2742
Warp Nine Engineering	Fax 619-292-8020
[email-masked]		http://www.fapo.com
**********************************************************