Subject: RE: JMP> Template to be filled out with comparson of your Job Monitoring implementations with the Job Monitoring MIB objects

From: Bob Pentecost <[email-masked]>
Date: Thu, 23 Jan 1997 13:20:34 -0700

Tom & JMP,

I'm trying to ftp my file, but no success so far. I've attached a copy in 
order to try to get it out before the phone conference.

Bob

----------
From:  Tom Hastings[SMTP:[email-masked]]
Sent:  Thursday, January 23, 1997 11:37 AM
To:  [email-masked]
Cc:  [email-masked]; [email-masked]
Subject:  JMP> Template to be filled out with comparson of your Job 
Monitoring implementations with the Job Monitoring MIB objects

Bob,

Thanks for posting your slides on the HP Mopier Job Monitoring MIB.

Any chance you could fill out the form with your implementation?

We will be discussing this afternoon at 1:00 pm PST

Thanks,
Tom

>Return-Path: <[email-masked]>
>X-Sender: hastings@zazen (Unverified)
>Date: Fri, 10 Jan 1997 00:27:56 PST
>To: [email-masked]
>From: Tom Hastings <[email-masked]>
>Subject: JMP> Template to be filled out with comparson of your Job
>  Monitoring implementations with the Job Monitoring MIB objects
>Sender: [email-masked]
>
>I've posted the template for each of you to fill in with the comparison
>of your job monitoring implementations whether they use MIBs or not
>with our currently agreed list of Job Monitoring MIB objects:
>
> ftp://ftp.pwg.org/pub/snmpmib/jobs-mib/mono-map/mono-map.doc
>
>
>***********************************************************************  
********
>Please fill in the comparison with your job monitoring implementations.
>Please fill out the template by Friday, 17-Jan, and re-post and send 
e-mail
>that you've done so.
>***********************************************************************  
********
>
>This list reflects that changes agreed at the 8-Jan-1997 JMP meeting.
>
>1. Please fill out each of the three columns provided using MS-WORD:
>
>  a. obj/attr name - the name of the MIB object or attribute that has the
>same   semantics as the JMP MIB object.
>
>  b. data type - the data type of your implementation
>
>  c. any notes on differences, etc.
>
>2. Change the title to reflect your implementation.
>
>3. Add your name
>
>4. Then rename your file to something to reflect your implementation and
>upload into the following directory:
>
> ftp://ftp.pwg.org/pub/snmpmib/jobs-mib/mono-map/
>
>5. Finally send mail to the jmp DL that you've posted the file and what 
its
>name is.
>
>Thanks,
>Tom
>
>P.S.  I also posted the updated jmp-list.doc  .pdf    .pdr   and .pdb 
files
>(.pdf is without revision marks, .pdr is with red revison marks, and
>.pdb is with black revisions marks.) in:
>
>  ftp://ftp.pwg.org/pub/snmpmib/jobs-mib/jmp-list.*
>
>
>
>

---

From: Jeff Schnitzer <[email-masked]>
Date: Thu, 23 Jan 1997 15:52:29 -0500

Bob Pentecost wrote:
> 
> Tom & JMP,
> 
> I'm trying to ftp my file, but no success so far. I've attached a copy 
> in order to try to get it out before the phone conference.
> 
> Bob
> 

I see the file
    FTP://ftp.pwg.org/pub/pwg/snmpmib/jobs-mib/mono-map/hp-map.doc
was uploaded at 15:39 EST today.

/Jeff

---------------------------------------------------------------
Jeffrey D. Schnitzer      |   Email:  [email-masked] 
Underscore, Inc.          |   Voice:  (603) 889-7000
41-C Sagamore Park Rd     |     Fax:  (603) 889-2699   
Hudson, NH  03051-4915    |     Web:  http://www.underscore.com
---------------------------------------------------------------