Subject: IPPDEV> IBM's IPP implementation

From: [email-masked] (Philip Thambidurai)
Date: Wed, 5 Nov 1997 13:43:40 -0500

RE: IBM's IPP prototype code at www.printers.com/ipp/ipp.html
     
     which OS/platform is it for?
     
     Philip Thambidurai

---

From: Carl Kugler <[email-masked]>
Date: Thu, 6 Nov 1997 11:01:10 -0500

It's Java 1.1.x.  Tested on Windows NT 4.0 and AIX 4.1.2.

BTW, it's a client for the IPP as it was in August or September;  no SSL, some
(now) mandatory internationalization not implemented.

  -Carl Kugler

[email-masked] on 11/05/97 06:32:22 PM
Please respond to [email-masked] @ internet
To: [email-masked] @ internet
cc:
Subject: IPPDEV> IBM's IPP implementation

     Philip Thambidurai