Subject: IPPDEV> IBM prototype

From: Jeffrey Perry <[email-masked]>
Date: Thu, 06 Nov 1997 13:05:03 -0500

Is anyone else having problems reaching the website listed?

http://www.printers.com/ipp/ipp.html

Is the prototype still at this location?

Jeffrey Perry
Xionics Document Technologies

---

From: Carl Kugler <[email-masked]>
Date: Thu, 6 Nov 1997 14:17:30 -0500

Should be:

 http://www.printers.ibm.com/ipp/ipp.html

  -Carl Kugler

Please respond to [email-masked] @ internet

To: [email-masked] @ internet
cc: [email-masked] @ internet
Subject: IPPDEV> IBM prototype

Jeffrey Perry

---

From: [email-masked] (Dale Wick)
Date: Thu, 06 Nov 1997 16:11:32 -0500

The correct URL is:

  Dale
--
Dale Wick, Sr Programmer/Analyst
TrueSpectra Inc., Toronto, Ontario, Canada
"Excellence in Graphics"