Subject: IPP> Tweak to protocol - your note

From: Roger K Debry <[email-masked]>
Date: Thu, 10 Jul 1997 13:50:33 -0400

I agree with the new proposal!

Roger K deBry
Senior Techncial Staff Member
Architecture and Technology
IBM Printing Systems
email: [email-masked]
phone: 1-303-924-4080

---

From: Randy Turner <[email-masked]>
Date: Thu, 10 Jul 1997 11:07:02 -0700

I thought Steve Zilles' original proposal was just to add a type byte to
the attribute/parameter
value, and not to the 'name'?  Do we need all of these new 'byte' fields
or just one of them?

Randy

--
Randy Turner