Subject: IPP> MOD - new model document

From: Scott Isaacson <[email-masked]>
Date: Tue, 29 Jul 1997 20:20:32 -0600

I have posted the new model document.  Look in 

new_MOD/ipp-model-970725.pdf
new_MOD/ipp-model-970725-rev.pdf
new_MOD/ipp-model-970725.rtf

My machine is crashing trying to generate the .txt  Could someone try it for
me
off of the rtf file?  If I can't get the .txt version I  can't send a new
one to the
IETF.  It should be called draft-ietf-ipp-model-04.txt.

Scott

---

From: Carl-Uno Manros <[email-masked]>
Date: Wed, 30 Jul 1997 13:58:28 PDT

>IETF.  It should be called draft-ietf-ipp-model-04.txt.
Scott,

Tom and I have spent the last few hours frenetically trying to generate the
text file in IETF format.  We succeeded in getting a version which has too
few lines per page, but it least it has all the text in it.

It was sent to the IETF just minutes before the deadline.

regards,

Carl-Uno
Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]