Subject: IPP> PRO - Binary vs. ASCII

From: Carl-Uno Manros <[email-masked]>
Date: Mon, 23 Jun 1997 16:51:01 PDT

Hi,

I have checked today with the people working on our prototype implementation.

They claim that both solutions are really trivial, as we are using Java
rather than C. Hence, we do not really care, but we would like to come to a
conclusion, so we can get on with the prototyping effort.

Please dig out your very last arguments for or against the solution that
you like or dislike NOW, and post them to the DL so we can make a decision
and move on to greener pastures.

I expect to have a resolution out of this week's meeting in Nassua. Should
we try to organize a phone session so that people not present in Nassau can
also have a last say?  With an 800 number ...

Regards,

Carl-Uno

Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]

---

From: [email-masked] (Ira Mcdonald x10962)
Date: Tue, 24 Jun 1997 07:27:10 PDT

Hi Carl-Uno

It would be much appreciated by those of us who can't travel to
Nashua if there was a 2 to 3 hour phone session in the course
of the IPP meetings.  I would certainly call in.  I expect that
others who were unable to travel or have conflicting meetings
in other cities would to.  

Cheers,
- Ira McDonald (outside consultant at Xerox)
  High North Inc
  906-494-2434