Subject: IPP> LPD (RFC1179) <-> IPP gateway

From: Patrick Powell <[email-masked]>
Date: Thu, 29 May 1997 09:18:58 -0700 (PDT)

Is anybody else looking at this?  If so,  could we please
compare notes?

Patrick Powell

Prof. Patrick Powell
Dept. Electrical and Computer Engineering,
San Diego State University,
San Diego, CA 92182-1309
Office (619) 594-7796; Lab (619) 594-7578 FAX (619) 594-7577
email: [email-masked]

---

From: JK Martin <[email-masked]>
Date: Thu, 29 May 1997 17:30:10 -0400 (EDT)

Yes, Underscore is definitely looking into an IPP/LPD gateway.
What notes do you have to share?  ;-)

	...jay

----------------------------------------------------------------------
--  JK Martin               |  Email:   [email-masked]          --
--  Underscore, Inc.        |  Voice:   (603) 889-7000              --
--  41C Sagamore Park Road  |  Fax:     (603) 889-2699              --
--  Hudson, NH 03051-4915   |  Web:     http://www.underscore.com   --
----------------------------------------------------------------------

----- Begin Included Message -----

>From [email-masked] Thu May 29 12:25 EDT 1997
Date: Thu, 29 May 1997 09:18:58 -0700 (PDT)
From: Patrick Powell <[email-masked]>
To: [email-masked]
Subject: IPP> LPD (RFC1179) <-> IPP gateway

Patrick Powell

Prof. Patrick Powell

----- End Included Message -----