Subject: IPP> ADM - Agenda for PWG IPP Phone Conference - May 28

From: Carl-Uno Manros <[email-masked]>
Date: Tue, 27 May 1997 16:43:25 PDT

Agenda for PWG IPP Phone Conference - May 28, 1-3:30 pm PST

- Comments on IPP Document List and Draft IETF IPP Charter Text (Carl-Uno)

- Comments on the HTTP 1.1 Transport Mapping for IPP (Randy)

- Comments on Job Model synchronization Printer Model vs. IPP (Tom)

We expect to spend most of the time on Randy's document

The numbers for tomorrow are:

Call-in: 1-309-671-1035
Access: 190148

----

Carl-Uno

Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]

---

From: Jim Walker <[email-masked]>
Date: Wed, 28 May 1997 15:45:13 -0500

> The numbers for tomorrow are:

So... has anybody been able to dial into this number?
I keep getting a busy signal.

curious...
...walker

--
Jim Walker <[email-masked]>
System Architect/DAZEL Wizard
DAZEL Corporation, Austin, TX