Subject: Re: IPP> ADM - Agenda for PWG IPP Phone Conference - May 28

From: JK Martin <[email-masked]>
Date: Wed, 28 May 1997 16:59:12 -0400 (EDT)

You're not alone, Jim.  Neither myself, Bob Herriot nor Steve Zilles
can get in either.

I think we'd better plan to reschedule this telecon.  The topics to
be discussed today are extremely critical to the progress of IPP.

	...jay

----- Begin Included Message -----

>From [email-masked] Wed May 28 16:51 EDT 1997
Date: Wed, 28 May 1997 15:45:13 -0500
From: Jim Walker <[email-masked]>
To: [email-masked]
Subject: Re: IPP> ADM - Agenda for PWG IPP Phone Conference - May 28
Content-Transfer-Encoding: 7bit

Carl-Uno Manros wrote:
> 
> Agenda for PWG IPP Phone Conference - May 28, 1-3:30 pm PST
> 
> - Comments on IPP Document List and Draft IETF IPP Charter Text (Carl-Uno)
> 
> - Comments on the HTTP 1.1 Transport Mapping for IPP (Randy)
> 
> - Comments on Job Model synchronization Printer Model vs. IPP (Tom)
> 
> We expect to spend most of the time on Randy's document
> 
> The numbers for tomorrow are:
> 
> Call-in: 1-309-671-1035
> Access: 190148

So... has anybody been able to dial into this number?
I keep getting a busy signal.

curious...
...walker

--
Jim Walker <[email-masked]>
System Architect/DAZEL Wizard
DAZEL Corporation, Austin, TX

----- End Included Message -----

---

From: Carl-Uno Manros <[email-masked]>
Date: Wed, 28 May 1997 16:21:54 PDT

>be discussed today are extremely critical to the progress of IPP.

Sorry about the difficulties with dialing into to today's PWG IPP conference.
It seems that some local technical problem caused this.

We eventually managed to get everybody, except Steve Zilles, in by using 
Scott's local conferencing system.

Carl-Uno

Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]