Subject: IPP> ADM - How is IPP a "compatible subset" of DPA? -Reply

From: "Scott A. Isaacson" <[email-masked]>
Date: Mon, 14 Apr 1997 17:47:34 -0600

Jay, 

>>> JK Martin <[email-masked]> 04/13/97 04:59pm >>>
>
>> 2) We would like to emphasize a little more that IPP has it's roots in 
>> and
>> is intended to be "compatible subset of" DPA.
>
> Can you (or anyone else) post a small message describing exactly
>  how IPP is a "compatible subset" of DPA?  And, perhaps more
>  importantly, describe the significance of this relationship?

I too question the need to have a "compatible subset of DPA" statement!

I am sure that we are not suggesting another level of conformance for
DPA that is not level 1 or 2 or 2m but a new "level IPP"??

The current language of "influenced by DPA" is fine by me.
The current model document is not a "compatible subset" of DPA.

Scott

---

From: [email-masked] (Robert Herriot)
Date: Mon, 14 Apr 1997 17:37:34 -0700

> From [email-masked] Mon Apr 14 17:30:19 1997
> 
> Jay, 
> 
> 

I agree with Scott.