Subject: IPP> Revised FAQ now available

From: Carl-Uno Manros <[email-masked]>
Date: Fri, 28 Mar 1997 11:39:38 PST

Hi,

I have just updated our FAQ document which is now availble from the Web
page or in our FTP server under "drafts".

Carl-Uno

Carl-Uno Manros
Principal Engineer - Advanced Printing Standards - Xerox Corporation
701 S. Aviation Blvd., El Segundo, CA, M/S: ESAE-231
Phone +1-310-333 8273, Fax +1-310-333 5514
Email: [email-masked]

---

From: JK Martin <[email-masked]>
Date: Fri, 28 Mar 1997 19:51:45 -0500 (EST)

What Carl-Uno meant to say was that the IPP FAQ document resides at:

    ftp://ftp.pwg.org/pub/pwg/ipp/charter/FAQ.pdf

Note that this FAQ is *not* in the IPP "drafts" subdirectory,
and that it is an Adobe Acrobat (PDF) file, and not a plain
text file.

	...jay

----- Begin Included Message -----

>From [email-masked] Fri Mar 28 14:45 EST 1997
Date: Fri, 28 Mar 1997 11:39:38 PST
To: [email-masked]
From: Carl-Uno Manros <[email-masked]>
Subject: IPP> Revised FAQ now available

Hi,

Carl-Uno

Carl-Uno Manros

----- End Included Message -----