Subject: IPP> TES: Who is planning on a prototype?

From: [email-masked] (Zehler,Peter)
Date: Mon, 3 Mar 1997 11:13:25 PST

All,
So far I know of 3 companies that have intentions of prototyping IPP.
Those companies are IBM, Novell, and Xerox.  Are there any others?
If there are, who are the contacts?
Pete

__________________________________
EMail:      [email-masked]
US Mail: Peter Zehler
                  Xerox Corp.
                  800 Phillips Rd.
                  Webster NY, 14580-9701
Voice:     (716) 265-8755
FAX:        (716)265-8792

---

From: Randy Turner <[email-masked]>
Date: Mon, 03 Mar 1997 11:45:13 -0800

We have been doing prototyping and testing of HTTP 1.1/HTML here
at Sharp.

Randy

-- 
Randy Turner
Network Architect
Sharp Laboratories of America
[email-masked]