Subject: IPP> MOD - 3/3 meeting minutes

From: Scott Isaacson <[email-masked]>
Date: Wed, 05 Mar 1997 14:00:17 -0700

I just posted the meeting minutes to:

ftp://ftp.pwg.org/pub/pwg/ipp/new_MOD/970303-model-minutes.pdf

Scott

---

From: Patrick Powell <[email-masked]>
Date: Thu, 6 Mar 1997 12:21:45 -0800 (PST)

I was just thinking about the Model and MIB documents
that I have read,  and I don't recall seeing provision for
reporting a 'hardware page counter' value.  This might be
a useful addition to the MIB,  and a neccessary one in environments
where you have to do billing and want to find the total number
of pages use.

Patrick Powell