Subject: IPP> REQ - unable to read issues.pdf and closed.pdf with 2.1 acroread

From: Tom Hastings <[email-masked]>
Date: Thu, 27 Feb 1997 13:53:42 PST

I get the following error reading issues.pdf and closed.pdf in the
requirements sub-directory (new_REQ):

There was an error processing this page.   There was
a problem reading this document(9).

This file contains information not understood by this viewer. 

Do I need a later version of the acrobat reader?

Thanks,
Tom

---

From: Don Wright <[email-masked]>
Date: 27 Feb 97 17:09:22 EST

Tom:  You really need to upgrade to Acrobat Reader 3.0 but...

Attention everyone with the Acrobat Distiller Version 3.0 ----

Please set your distiller to generate Acrobat Reader version 2.1 PDF.  This 
will insure that the widest possible audience is able to read what you
generate.  To do this follow these steps:

1) Launch the distiller
2) Select Distiller from the action bar
3) Select Job Options
4) In the File Settings select Acrobat 2.1 Compatibility

To: ipp%pwg.org @ interlock.lexmark.com @ SMTP
cc:  (bcc: Don Wright)
From: hastings%cp10.es.xerox.com @ interlock.lexmark.com (Tom Hastings) @ SMTP
Date: 02/27/97 01:53:42 PM
Subject: IPP> REQ - unable to read issues.pdf and closed.pdf with 2.1  acroread

Thanks,
Tom