Subject: IPP> ADM - Agenda for January 29 Phone Conference

From: Carl-Uno Manros <[email-masked]>
Date: Mon, 27 Jan 1997 19:49:37 -0800

Hi all,

here is my suggested agenda for this week's phone conference:

- Feedback from WEBDAV meeting (Monday January 27)

- Discuss any new scenario input (deadline this Tuesday January 28)

- Review progess on Model and Semantics (will we have new input?)

- Discuss the Directory Issues list from Keith (in new_DIR)

- Discuss the Protocol contribution from Roger (see new_PRO)

- Discuss Agenda for IPP meeting February 6th

Carl-Uno

---

From: Randy Turner <[email-masked]>
Date: Tue, 28 Jan 1997 09:15:14 -0800

What are the details (numbers, access codes, etc.) for joining this
week's teleconference on 1/29?

Randy