Subject: IPP> 1/15/97 Conference Call

From: [email-masked]
Date: Thu, 16 Jan 1997 09:54:13 -0500

I missed the call yesterday because I was out of town on business. I don't see
any minutes on the ftp site. Can anyone do a quick summary and post it?

---

From: Jim Walker <[email-masked]>
Date: Thu, 16 Jan 1997 09:41:58 -0600

> any minutes on the ftp site. Can anyone do a quick summary and post it?

Yes, Roger, there was a secretary (I begrudgingly volunteered), and I
will try to get the minutes out today.  FYI, there were not many people
involved (9 at my count), and there was not a whole lot of progress.

later...
...walker

--
Jim Walker <[email-masked]>
System Architect/DAZEL Wizard
DAZEL Corporation, Austin, TX