Subject: IPP> REQ updated issues and closed items

From: [email-masked] (Zehler,Peter)
Date: Thu, 30 Jan 1997 12:19:38 PST

All,
I have posted the updated issues and the closed issues in the new_req.  I
also put the old versions in the history directory.  I will pass the 
 closed issues
on to the appropriate groups at our next meeting.  The email addresses of
the whips for all the groups would be helpful....Carl could you post them?
Any issues or resolutions to issues posted to REQ will be added to the
issues list.
Cheers,
Pete

---

From: [email-masked] (Jeff Copeland)
Date: Thu, 30 Jan 97 15:12:33 MST

I just happened to have the whips' e-mail addresses handy for the Web page:

group			e-mail				whip
(DIR) Directory		[email-masked]	Scott Issacson
(MOD) Model		[email-masked]	Scott Issacson
(PRO) Protocol		[email-masked]	Robert Herriot
(REQ) Scenarios & Requirements 
			[email-masked]  	Peter Zehler
(TES) Prototyping & Testing 	
			(open)
(SEC) Security		[email-masked]	Carl-Uno Manros

Corrections to us all, please.
JLC