Subject: IPP> BOF Presentations

From: Scott Isaacson <[email-masked]>
Date: Tue, 03 Dec 1996 09:25:11 -0700

Don,

At one point you indicated that you had put your BOF presentation on the
PWG server.  I can't find it.  Is it still there?  Where has it moved to?

It looks like someone has done a good job at trying to reorganize the IPP
directory.  Thanks.

Scott
************************************************************
Scott A. Isaacson
Print Services Consulting Engineer
Novell Inc., 122 E 1700 S, Provo, UT 84606
V: (801) 861-7366, (800) 453-1267 x17366
F: (801) 861-4025, E: [email-masked]
W: http://www.novell.com
************************************************************

---

From: Don Wright <[email-masked]>
Date: 3 Dec 96 11:38:01 EST

I don't know where the Present directory went but that is where the document 
was.
I have re-uploaded it to the pub/pwg/ipp/contributions-for-discussion directory
as ipp-req in both pdf and ps formats.

Comments quickly please!!

Don
To: Don Wright, ipp%pwg.org @ interlock.lexmark.com @ SMTP
cc:  
From: Scott_Isaacson%novell.com @ interlock.lexmark.com (Scott Isaacson) @ SMTP
Date: 12/03/96 09:25:11 AM
Subject: IPP> BOF Presentations

Don,

Scott