Subject: IPP> New BOF presentation

From: Scott Isaacson <[email-masked]>
Date: Wed, 04 Dec 1996 22:30:12 -0700

I have posted the new BOF presentation as

ipp-info3.(ppt, ps, pdf)

It is in the contributions-for-discussion  directory.

Ths .ps file is in B/W.  The other are color.  I plan to have B/W handouts
(2 up?) and color overheads.

Please read and comment by 3:00 PM Eastern Time, 1:00 PM Mountain.

Scott
************************************************************
Scott A. Isaacson
Print Services Consulting Engineer
Novell Inc., 122 E 1700 S, Provo, UT 84606
V: (801) 861-7366, (800) 453-1267 x17366
F: (801) 861-4025, E: [email-masked]
W: http://www.novell.com
************************************************************

---

From: [email-masked] (Robert Herriot)
Date: Thu, 5 Dec 1996 13:21:58 -0800

Its looks good.

I found a minor spelling error on page 20 'implmented' -> 'implemented'

Also on page 20, the 2nd sub-bullet says "are they required?". What
does 'they' reference? I would guess 'they' refers to 'proposed mappings',
but I'm not sure.

Bob Herriot