Subject: IPP> job-message-from-administrator attribute (section 6.2.3.4)

From: [email-masked]
Date: Mon, 25 Nov 1996 10:26:50 -0500

Classification:
Prologue:
Epilogue:

>From the description, it sounds like the name of this attribute should be
"job-message-from-operator".

---

From: [email-masked] (Robert Herriot)
Date: Mon, 25 Nov 1996 16:23:31 -0800

I agree. It is more likely that an operator would create such a message.

> From [email-masked] Mon Nov 25 15:27:50 1996
> From: [email-masked]
> X400-Originator: [email-masked]
> X400-Recipients: [email-masked]
> X400-Mts-Identifier: [/ADMD=IBMSMTP/C=US/;5030100002247230000002]
> X400-Content-Type: P2-1988 (22)
> To: <[email-masked]>
> Subject: IPP> job-message-from-administrator attribute (section 6.2.3.4)
> Date: Mon, 25 Nov 1996 10:26:50 -0500
> Sender: [email-masked]
> Content-Length: 140
> X-Lines: 6
> 
> Classification:
> Prologue:
> Epilogue:
>