Subject: Relocation of the Word document tool for the "Concept Virus"

From: [email-masked] (JK Martin)
Date: Thu, 21 Nov 96 12:50 EST

Please note that the tool described below has been relocated on the
PWG ftp server to:

	ftp://ftp.pwg.org/pub/tools/scanprot.doc

Please note the change in filename (as there was a typo in the msg below?).

Also note that the /pub/pwg/tools directory is new on the server;
all similar PWG-related "tools" should be placed there.

	...jay

----------------------------------------------------------------------
--  JK Martin               |  Email:   [email-masked]          --
--  Underscore, Inc.        |  Voice:   (603) 889-7000              --
--  41C Sagamore Park Road  |  Fax:     (603) 889-2699              --
--  Hudson, NH 03015-4915   |  Web:     http://www.underscore.com   --
----------------------------------------------------------------------

----- Begin Included Message -----

>From pwg.org!ipp-owner Wed Nov 20 07:48:08 1996
To: "ipp%pwg.org" <[email-masked]>
From: Don Wright <[email-masked]>
Date: 20 Nov 96  7:45:15 EST
Subject: ipp92.doc - Concept Virus
Mime-Version: 1.0

I have cleaned ipp92.doc and removed the concept virus.  I
have replaced the copy on the ftp server with a clean one.
Additionally, I have posted a copy of scanprot.doc which you
can use on your system to clean up the effects of the virus
and scan your .doc files to see if any others are infected.
Scanprot.dot can be found in:

ftp://ftp.pwg.org/pub/pwg/ipp/tools/scanprot.dot

*************************************************************
* Don Wright ([email-masked])        Lexmark International *
* Manager                               Strategic Alliances *
* 740 New Circle Rd                     Phone: 606-232-4808 *
* Lexington, KY  40511                    Fax: 606-232-6740 *
*************************************************************

----- End Included Message -----

---

From: [email-masked] (JK Martin)
Date: Thu, 21 Nov 96 13:12 EST

Sorry, but apparently I was looking at the wrong typo in the original
message when the virus tool was relocated.

Please note that this tool may now be found in:

	ftp://ftp.pwg.org/pub/tools/scanprot.dot

Note that the file extension is now ".dot" instead of ".doc".

	...jay

----- Begin Included Message -----

>From lexmark.com!don Thu Nov 21 13:07:48 1996
To: JK Martin <[email-masked]>
From: Don Wright <[email-masked]>
Date: 21 Nov 96 13:06:22 EST
Subject: Re: Relocation of the Word document tool for the "Concept Virus"
Mime-Version: 1.0

The file should be scanprot.dot not .doc.  dot's are template and 
I think this needs to be one.

Don

To: pwg%pwg.org @ interlock.lexmark.com @ SMTP, ipp%pwg.org @ 
interlock.lexmark.com @ SMTP
cc:  (bcc: Don Wright)
From: jkm%underscore.com @ interlock.lexmark.com (JK Martin) @ SMTP
Date: 11/21/96 12:57:46 PM
Subject: Relocation of the Word document tool for the "Concept Virus"

 ...jay

----- End Included Message -----
 
----- End Included Message -----