Subject: IPP 0.92 is in drafts

From: "Scott A. Isaacson" <[email-masked]>
Date: Tue, 19 Nov 1996 00:54:51 -0700

I forgot to mention that I put v 0.92 in the drafts directory

Scott
************************************************************
Scott A. Isaacson
Print Services Consulting Engineer
Novell Inc., 122 E 1700 S, Provo, UT 84606
V: (801) 861-7366, (800) 453-1267 x17366
F: (801) 861-4025, E: [email-masked]
W: http://www.novell.com
************************************************************

---

From: [email-masked] (Caruso,Angelo)
Date: Tue, 19 Nov 1996 10:39:55 PST

The file ipp92.doc in the drafts directory is infected with the concept virus.

Angelo Caruso

----------
From: [email-masked]
To: [email-masked]
Cc: "Scott A. Isaacson"
Subject: IPP 0.92 is in drafts
Date: Monday, November 18, 1996 11:54PM

Scott